summaryrefslogtreecommitdiff
path: root/source/test/unittests/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'source/test/unittests/CMakeLists.txt')
-rw-r--r--source/test/unittests/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/source/test/unittests/CMakeLists.txt b/source/test/unittests/CMakeLists.txt
index e64628d..29dd1b2 100644
--- a/source/test/unittests/CMakeLists.txt
+++ b/source/test/unittests/CMakeLists.txt
@@ -5,4 +5,4 @@ target_sources(
main.test.c string_ref.test.c atomic.test.c thread.test.c
array_ref.test.c input_stream.test.c lower_bound.test.c
condition_variable.test.c mersenne_twister_64.test.c input_buffer.test.c
- dynamic_array.test.c)
+ move_back.test.c dynamic_array.test.c)